problème montage mb 705 hm

montrez nous ici vos créations, modifications, améliorations, photos bienvenues !
Répondre
Vfishing
Messages : 58
Inscription : 23 mai 2016 14:38

problème montage mb 705 hm

Message par Vfishing »

Bonjour les gars, j'aurais besoin de vos lumières.
Voilà le problème, j'ai monté un mb 705 hm en spinning pour la pêche du bar en Bretagne et lors des premières utilisations je me suis vite rendu compte qu'il y avait un problème.
Lorsque je ramène ma ligne lors des derniers mètres et lorsqu'il y a une une certaine tension sur la ligne, celle ci gratte fortement dans les anneaux et cela avec la tresse comme le fluoro.
Pour info, je suis monté en torzite kr concept. La tresse est une ygk wx8 et le fluoro du 25/100 seaguard. Avez vous déjà eu le même problème ou savez vous d ou vient le problème.
PS: malgré les frottements la tresse comme le nylon ne sont pas abimés donc le problème ne vient pas d'un anneau abimé.

Avatar de l’utilisateur
lesfilmu
Team RodHouse
Messages : 5898
Inscription : 08 juin 2015 08:27
Localisation : Broué (28)
Contact :

Re: problème montage mb 705 hm

Message par lesfilmu »

Tresse neuve ?

Si oui, regarde à l'intérieur des anneaux si un dépot de teinture de la tresse s'est déposé. Moi çà me le fait avec les tresses neuves, je gratte le dépot puis avec un peu d'usure c'est bon.

Si c'est çà, bienvenue dans le monde de le vraie sensibilité (quand un dépot de teinture sur une céramique fait vibrer le truc... et que tu le sens ;) )
Blanks montés :
NFC : de l'IM SJ706, CB704, SWB807, du HM MB805, SJ762, MB661, DS761, MB705 et du Delta CB706 (Xray soon)
Phenix : 790H
Rainshadow : 62MX, IFS904, XST1325, SWT70MH, REVC68H, SB720/781
MHX : F905-4
Matagi : TR86
Tout ce que j'ai monté

Avatar de l’utilisateur
magic
Team RodHouse
Messages : 5895
Inscription : 19 déc. 2013 13:17
Localisation : 85/44
Contact :

Re: problème montage mb 705 hm

Message par magic »

Certaines tresse son bruyante ;) en plus avec ce genre de blank qui sonne fort :lol:

Vfishing
Messages : 58
Inscription : 23 mai 2016 14:38

Re: problème montage mb 705 hm

Message par Vfishing »

Alors déjà merci pour vos réponses.
Donc pour les dépôts de tresse s est pas ça jai vérifié l'état des anneaux et je les aient nettoyer et passé au silicone pour les compétitions de lancer pour tout lubrifier. La tresse est une tresse que n'est pas neuve je men sert également avec mon 703 im et aucun problème. C est une tresse très douce la ygk Wx8 donc je ne comprends pas.

Avatar de l’utilisateur
lesfilmu
Team RodHouse
Messages : 5898
Inscription : 08 juin 2015 08:27
Localisation : Broué (28)
Contact :

Re: problème montage mb 705 hm

Message par lesfilmu »

Bin langue au chat... :oops:
Blanks montés :
NFC : de l'IM SJ706, CB704, SWB807, du HM MB805, SJ762, MB661, DS761, MB705 et du Delta CB706 (Xray soon)
Phenix : 790H
Rainshadow : 62MX, IFS904, XST1325, SWT70MH, REVC68H, SB720/781
MHX : F905-4
Matagi : TR86
Tout ce que j'ai monté

Avatar de l’utilisateur
magic
Team RodHouse
Messages : 5895
Inscription : 19 déc. 2013 13:17
Localisation : 85/44
Contact :

Re: problème montage mb 705 hm

Message par magic »

je me rapelle (j'en souris devant mon PC d'ailleurs)
le prennais des tapes enfin des gratouilles en diagonale en float et ferrais dans le vide à chaque touche, le manège à durer une bonne heure , je commençais à grogner et à bouffer mas casquette :oops:
c'était avec un 702Hm ! ... et puis et puis je me suis rendu compte que le butt frottait sur le gore-tex de ma veste.... :lol: le boulet :twisted:

donc méfiance avec les blanks résonnants :D pareil avec les grosses gouttes de pluies ... (du vécu)

fait un éssai avec un autre moulinet et une autre tresse pour voir ;)

Rodbuildingue
Messages : 21
Inscription : 24 oct. 2016 19:28

Re: problème montage mb 705 hm

Message par Rodbuildingue »

Une tresse vrillée sur la fin ?

Edit, non puisque ça semble le faire aussi sur le Fluoro.. Langue au chat aussi! :lol:

Avatar de l’utilisateur
Yama
Messages : 1586
Inscription : 30 mars 2014 18:42
Localisation : 44/56/85

Re: problème montage mb 705 hm

Message par Yama »

Est ce que le moulinet ne serait pas la cause de ce problème quand la tension augmente ?
Blanks montés :
Rainshadow : 62L, 62MX (x3), REVC 76M-SB, RCLB70XL
NFC : MB 805HM, Spin Jig 762-1 HM, 795 delta,739 IM, 708 delta, 662 delta,692 delta
MHX : SJ842-2 MHX
Suzuki : RXF-12LB-662

Vfishing
Messages : 58
Inscription : 23 mai 2016 14:38

Re: problème montage mb 705 hm

Message par Vfishing »

Les vibrations je les ressent vraiment sur la pointe de la canne je sent que ça frotte lors du passage dans l'anneau de point. Le moulinet est un vanquish 2500 je pense pas que le problème vienne de lui.

raffaleur
Messages : 101
Inscription : 29 avr. 2019 19:51

Re: problème montage mb 705 hm

Message par raffaleur »

Comme tu dis que c’est sur la fin voir peut être l’angle tresse/scion ?
Perso le mettrais la canne sous tension pour voir si la tresse suit le blank sur les derniers anneaux
NFC 705HM
MATAGI tr 96 super seabass M
rainshadow rx8 rst 1085
SJ 804-1 DELTA

Répondre