Gros soucis avec vernis..

discussions sur les techniques de mise en oeuvre, les ligatures, l'espacement des anneaux, les peintures ...

Gros soucis avec vernis..

Messagepar Hmem touch » 12 Mars 2019 18:43

Bonjour à tous,

Sur la fin de ma première canne assez content de mon travail.. Pour une première, je décide hier de lancer l opération vernissage.. Installation du banc tout, vérif des anneaux.. Ok j'me lance dans la prépa du vernis, donc 20 minutes dans les poches, je commence par doser au poil de fesse. 3 de chaque. Je mets le chrono. Et je touille avec un pinceau vierge, assez lentement. 3 minutes passent mon mélange est tjs opaque.. Encore 3 minutes, et encore 3 minutes, et encore 3 minutes.. Ok je rajoute 1.5 de chaque.. Pareil... Jamais translucide..

Je récidive avec un nouveau pot, j augmente le dosage, j ai chauffé les pots sur radiateurs, je touille.. Et encore la même...jamais translucide.

Une 3eme dois idem..

J ai claqué la moitié du vernis.. J ai obtenu sur le dernier un liquide blanc foncé...

Et donc je garantie que j ai suivi à la lettre toutes les précos.. Mon matos est propre... Je suis dépité..

Lesfilmu m a conseillé de publier ici pour voir si qlq un avait une idée de ce que j avais mal fait...

Si vous avez une idée de ce que j ai mal fait.. Parce que dimanche j y retourne.. Et ça m ennuie de gaspiller du vernis...

Merci à vous.
Hmem touch
 
Messages: 15
Inscrit le: 11 Fév 2019 11:48

Re: Gros soucis avec vernis..

Messagepar lesfilmu » 12 Mars 2019 18:56

Essaie de poster la photo ;)
Blanks montés :
NFC : de l'IM SJ706, CB704, SWB807, du HM MB805, SJ762, MB661, DS761, MB705 et du Delta CB706 (Xray soon)
Phenix : 790H
Rainshadow : 62MX, IFS904, XST1325, SWT70MH, REVC68H, SB720/781
MHX : F905-4
Matagi : TR86
Tout ce que j'ai monté
Avatar de l’utilisateur
lesfilmu
Team RodHouse
 
Messages: 4887
Inscrit le: 08 Juin 2015 08:27
Localisation: Broué (28)

Re: Gros soucis avec vernis..

Messagepar Hmem touch » 12 Mars 2019 19:00

Fichier trop lourd... J connais pas les manipes. Tu peux toi celle que je t ai envoyé !?
Hmem touch
 
Messages: 15
Inscrit le: 11 Fév 2019 11:48

Re: Gros soucis avec vernis..

Messagepar lesfilmu » 12 Mars 2019 19:14

Yallaaaa !!

Image


Perso jamais vu çà, quelqu'un a déjà vu ?

Question pour Hmem Touch, tu mélanges à quel rythme, comme sur les tutos ou plus (trop) vite ?
Blanks montés :
NFC : de l'IM SJ706, CB704, SWB807, du HM MB805, SJ762, MB661, DS761, MB705 et du Delta CB706 (Xray soon)
Phenix : 790H
Rainshadow : 62MX, IFS904, XST1325, SWT70MH, REVC68H, SB720/781
MHX : F905-4
Matagi : TR86
Tout ce que j'ai monté
Avatar de l’utilisateur
lesfilmu
Team RodHouse
 
Messages: 4887
Inscrit le: 08 Juin 2015 08:27
Localisation: Broué (28)

Re: Gros soucis avec vernis..

Messagepar Hmem touch » 12 Mars 2019 19:35

J essaie de pas faire des oeufs en neige !! J y vais tranquillou !! C est peut être ça faut que j y aille mollement
Hmem touch
 
Messages: 15
Inscrit le: 11 Fév 2019 11:48

Re: Gros soucis avec vernis..

Messagepar magic » 12 Mars 2019 20:01

jamais vu ça non plus :shock:
bizarre cette mousse blanche :!:
quel vernis ?
Avatar de l’utilisateur
magic
Team RodHouse
 
Messages: 5303
Inscrit le: 19 Déc 2013 13:17
Localisation: 85/44

Re: Gros soucis avec vernis..

Messagepar Hmem touch » 12 Mars 2019 20:10

Flexcoat du pack start..

Je le redis.. Mais j ai tout respecté... Et j ai déprimé !! Ma canne attend que son vernis !! J y ai passé 2h30 en compagnie de netflix. À un moment j me suis dit t es vraiment un poissard..
J ai compris les ligatures.. J ai passé des heures à être sûr de mon alignement... Je me suis pris le chou pour faire un truc lourd..

Et là je merde sur qlq chose que je comprends pas..

De par mes différents métiers, j ai appris à respecter les consignes, à respecter les étapes.. Je me pose toujours et réfléchis avant d agir..

mais là quelle frustration...
Hmem touch
 
Messages: 15
Inscrit le: 11 Fév 2019 11:48

Re: Gros soucis avec vernis..

Messagepar Steph Bargedu44 » 12 Mars 2019 21:06

C’est curieux et je pense que tu n’as pas grand chose à te reprocher.
As tu essayé de le débuller ?
Avatar de l’utilisateur
Steph Bargedu44
Team RodHouse
 
Messages: 166
Inscrit le: 25 Déc 2015 12:00

Re: Gros soucis avec vernis..

Messagepar lesfilmu » 12 Mars 2019 22:03

Ca m'est venu tout à l'heure, si tu laisses reposer 10mn, çà reste pareil ?
Blanks montés :
NFC : de l'IM SJ706, CB704, SWB807, du HM MB805, SJ762, MB661, DS761, MB705 et du Delta CB706 (Xray soon)
Phenix : 790H
Rainshadow : 62MX, IFS904, XST1325, SWT70MH, REVC68H, SB720/781
MHX : F905-4
Matagi : TR86
Tout ce que j'ai monté
Avatar de l’utilisateur
lesfilmu
Team RodHouse
 
Messages: 4887
Inscrit le: 08 Juin 2015 08:27
Localisation: Broué (28)

Re: Gros soucis avec vernis..

Messagepar jere_miemie » 13 Mars 2019 08:28

A voir si c'est pas le fait de mélanger trop vite avec les poils de ton vernis qui fait ca, essaye avec le cul du pinceau et doucement, et si ca refait pareil à mon avis c'est ton vernis qui est défectueux, pas ta manip'...
Avatar de l’utilisateur
jere_miemie
 
Messages: 348
Inscrit le: 17 Juil 2017 20:27

Suivant

Retour vers Les techniques

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit and 0 invités

cron