Premier montage, c'est parti...

montrez nous ici vos créations, modifications, améliorations, photos bienvenues !

Re: Premier montage, c'est parti...

Messagepar loy15 » 08 Avr 2019 10:43

Wow t'es sur que c'est ta première :shock:

Oui c'est bon pour la vitesse du moteur.
Avatar de l’utilisateur
loy15
Team RodHouse
 
Messages: 2520
Inscrit le: 19 Juin 2012 15:35
Localisation: Cantal

Re: Premier montage, c'est parti...

Messagepar Vyx » 08 Avr 2019 11:05

magnifique montage et choix de couleur, ça me donne des idées :)
Vyx
 
Messages: 59
Inscrit le: 02 Avr 2019 10:13

Re: Premier montage, c'est parti...

Messagepar phil48 » 08 Avr 2019 14:45

Merci à vous surtout pour vos conseils sans lesquels cela n'aurait pas été possible. Ce n'est pas encore fini, peut-être que je pourrais terminer d'ici le week-end prochain, je posterais les dernières photos.
phil48
 
Messages: 46
Inscrit le: 16 Jan 2019 23:12
Localisation: Lozère

Re: Premier montage, c'est parti...

Messagepar phil48 » 10 Avr 2019 18:17

Les decalcomanies sont posés, il ne me reste plus qu'à trouver 2 heures de tranquillité pour vernir.

Image

Image
Dernière édition par phil48 le 10 Avr 2019 19:44, édité 1 fois au total.
phil48
 
Messages: 46
Inscrit le: 16 Jan 2019 23:12
Localisation: Lozère

Re: Premier montage, c'est parti...

Messagepar Vyx » 10 Avr 2019 18:31

tu as fait ça avec le papier spécial imprimante jet d'encre ?
Vyx
 
Messages: 59
Inscrit le: 02 Avr 2019 10:13

Re: Premier montage, c'est parti...

Messagepar phil48 » 10 Avr 2019 19:43

Non, finalement j'ai conçu les images sous Photoshop (logiciel traitement photo) et j'ai fait imprimer par un site spécialisé de décalcomanies. L'impression est faite sur un film décal transparent avec une sous couche opaque sous les images et texte ce qui permet de ne pas dénaturer les couleurs lorsque c'est posé sur fond sombre, c'est ensuite recouvert d'une fine couche de vernis spécifique pour la tenue des encres. L'avantage est que ce film est très fin et épouse parfaitement les formes. Je vais ensuite recouvrir de vernis en vernissant les ligatures.

C'est grâce à Loy15 qui m'a parlé des décalcomanies, tu peux même les imprimer toi même en te procurant les feuilles et produits adéquats par contre sur papier transparent impossible si c'est pour poser sur fond sombre car il faut cette fameuse sous couche pour bloquer la transparence sur les zones colorées.
Dernière édition par phil48 le 11 Avr 2019 15:57, édité 1 fois au total.
phil48
 
Messages: 46
Inscrit le: 16 Jan 2019 23:12
Localisation: Lozère

Re: Premier montage, c'est parti...

Messagepar Vyx » 10 Avr 2019 20:05

d'accord pas mal et tu l'as fait faire sur un site par internet ?
Vyx
 
Messages: 59
Inscrit le: 02 Avr 2019 10:13

Re: Premier montage, c'est parti...

Messagepar eslambrec » 10 Avr 2019 20:44

phil48 a écrit:Non, finalement j'ai conçu les images sous Photoshop (logiciel traitement photo) et j'ai fait imprimer par un site spécialisé de décalcomanies. L'impression est faite sur un film décal transparent avec une sous couche opaque sous les images et texte ce qui permet de ne pas dénaturer les couleurs lorsque c'est posé sur fond sombre, c'est ensuite recouvert d'une fine couche de vernis spécifique pour la tenue des encres. L'avantage est que ce film est très fin et épouse parfaitement les formes. Je vais ensuite recouvrir de vernis en faisant les ligatures.

C'est grâce à Loy15 qui m'a parlé des décalcomanies, tu peux même les imprimer toi même en te procurant les feuilles et produits adéquats par contre sur papier transparent impossible si c'est pour poser sur fond sombre car il faut cette fameuse sous couche pour bloquer la transparence sur les zones colorées.

Très très bien, tu as un site à nous proposer
Blanks montés:
MHX SJ 843
MHX SJ 843 HM
et bientôt NFC MB805 HM
eslambrec
 
Messages: 35
Inscrit le: 10 Juin 2013 21:42

Re: Premier montage, c'est parti...

Messagepar phil48 » 10 Avr 2019 22:54

eslambrec a écrit:Très très bien, tu as un site à nous proposer


Par respect pour Rodhouse et la charte du forum, réponse en MP.
phil48
 
Messages: 46
Inscrit le: 16 Jan 2019 23:12
Localisation: Lozère

Re: Premier montage, c'est parti...

Messagepar Vyx » 11 Avr 2019 10:32

merci ;)

Je voulais savoir, tu as utiliser quelle marque et modèle de fil à ligaturer ?
Vyx
 
Messages: 59
Inscrit le: 02 Avr 2019 10:13

PrécédentSuivant

Retour vers Vos réalisations

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit and 0 invités