Premier montage, c'est parti...

montrez nous ici vos créations, modifications, améliorations, photos bienvenues !

Re: Premier montage, c'est parti...

Messagepar loy15 » 02 Mars 2019 15:43

J'avais pas vu, superbe ta rod! Vraiment!
Avatar de l’utilisateur
loy15
Team RodHouse
 
Messages: 2589
Inscrit le: 19 Juin 2012 15:35
Localisation: Cantal

Re: Premier montage, c'est parti...

Messagepar phil48 » 14 Mars 2019 13:56

Bon, le banc de montage est enfin terminé... Je n'ai plus d'excuse pour retarder l'opération redoutée des ligatures et du vernissage...

Image

Un petit système pour permettre de compenser les différences de niveau en fonction de la conicité des blanks:

Image
phil48
 
Messages: 46
Inscrit le: 16 Jan 2019 23:12
Localisation: Lozère

Re: Premier montage, c'est parti...

Messagepar loy15 » 14 Mars 2019 13:58

Banc de compèt ça ! Faut pas se prendre la tête pour les ligatures, c'est juste un coup a prendre!
Avatar de l’utilisateur
loy15
Team RodHouse
 
Messages: 2589
Inscrit le: 19 Juin 2012 15:35
Localisation: Cantal

Re: Premier montage, c'est parti...

Messagepar phil48 » 15 Mars 2019 19:30

Premières ligatures hier soir.... J'ai honte du temps que j'ai passé dessus: 2h30 et j'ai voulu faire simple pour un début.... Et encore heureusement que je suis passé chez l'ophtalmo y'a 3 mois et que j'ai changé de lunettes parce qu'honnêtement le fil est vraiment fin... :shock: :shock:

La première je l'ai recommencé 3 fois, une fois parce que l’esthétique ne me convenait pas et 2 fois parce que la matière métallisée du fil se cassait et laissait apparaître l’âme blanche du fil.... Effectivement le fil métallisé c'est fragile.

Image

Image

Image
phil48
 
Messages: 46
Inscrit le: 16 Jan 2019 23:12
Localisation: Lozère

Re: Premier montage, c'est parti...

Messagepar magic » 15 Mars 2019 19:36

Quand j'ai vu la finition du banc de montage, me suis dit là je suis curieux de voir le premier montage :shock:
outchh! t'est sur que c'est la prem's :?: :ugeek:
Avatar de l’utilisateur
magic
Team RodHouse
 
Messages: 5605
Inscrit le: 19 Déc 2013 13:17
Localisation: 85/44

Re: Premier montage, c'est parti...

Messagepar Yama » 15 Mars 2019 20:07

C'est top pour une première. Ca vaut le coup d'insister et de refaire et refaire ;)
Blanks montés :
Rainshadow : 62L, 62MX (x3), REVC 76M-SB, RCLB70XL
NFC : MB 805HM, Spin Jig 762-1 HM, 795 delta, 662 delta
MHX : SJ842-2 MHX
Avatar de l’utilisateur
Yama
 
Messages: 1488
Inscrit le: 30 Mars 2014 18:42
Localisation: 44/56/85

Re: Premier montage, c'est parti...

Messagepar phil48 » 07 Avr 2019 15:23

Bonjour,

Allez , je suis proche de la fin. J'ai fini toutes mes ligatures, il ne me reste plus qu'à poser les décalcomanies et à vernir. Il est effectivement essentiel de bien préparer les pattes des anneaux avant ligature même sur les petits anneaux de 4. Une fois meulés le fil monte bien dessus et finalement le montage des petits anneaux ne m'a pas posé de problème.

Pour vernir, j'ai récupéré un moteur de micro ondes et après chronométrage il s'avère qu'il tourne réellement à la vitesse de 7 tours / minute. Pensez vous que c'est bon ou vaut il mieux en trouver un qui tourne plus vite ?

Image

Image

Image

Image

Image

Image
phil48
 
Messages: 46
Inscrit le: 16 Jan 2019 23:12
Localisation: Lozère

Re: Premier montage, c'est parti...

Messagepar alban25 » 07 Avr 2019 17:04

Superbe ! Effectivement pour une première elle est plus que réussie ;)
Si tu donnes un poisson à un homme, il mangera un jour; si tu lui apprends à pécher, il mangera toute sa vie; si tu lui apprends à rodbuilder, il pêchera toute sa vie!
Proverbe albano-chinois
Avatar de l’utilisateur
alban25
 
Messages: 562
Inscrit le: 14 Fév 2015 14:16
Localisation: montbeliard 25

Re: Premier montage, c'est parti...

Messagepar ame666 » 07 Avr 2019 17:40

Le banc de compet, c est une tuerie.
Pour un premier montage c est tout juste magnifique. C'est très impressionnant. Félicitation
Blank réalisé :
revs 54 ul 68mx immws 62l x2
HS 9000 M
mhx cb 905
Unity 6"6
REVF 9010-4 SB
ame666
 
Messages: 237
Inscrit le: 19 Juil 2015 14:05

Re: Premier montage, c'est parti...

Messagepar eslambrec » 07 Avr 2019 21:50

Tout est parfait, même le moteur
Blanks montés:
MHX SJ 843
MHX SJ 843 HM
et bientôt NFC MB805 HM
eslambrec
 
Messages: 35
Inscrit le: 10 Juin 2013 21:42

PrécédentSuivant

Retour vers Vos réalisations

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : MSN [Bot] et 1 invité